» Ubuntu » Paquets

Error

two or more packages specified (libavahi-qt4-dev lucid-updates)