» Ubuntu » Paquets » lucid-updates » libdevel » libevview-dev
lucid  ] [  lucid-updates  ]
[ Paquet source : evince  ]

Paquet : libevview-dev (2.30.3-0ubuntu1.3)

Liens pour libevview-dev

Screenshot

Ressources Ubuntu :

Télécharger le paquet source evince :

Responsable :

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Ressources externes :

Paquets similaires :

GNOME document viewer view library - development headers

Evince is a simple multi-page document viewer. It can display and print PostScript (PS), Encapsulated PostScript (EPS), DJVU, DVI and Portable Document Format (PDF) files. When supported by the document, it also allows searching for text, copying text to the clipboard, hypertext navigation, and table-of-contents bookmarks.

This package contains the development headers for libview documentation API shared library.

Autres paquets associés à libevview-dev

  • dépendances
  • recommandations
  • suggestions
  • dep: libevview2 (= 2.30.3-0ubuntu1.3)
    GNOME document viewer view library
  • dep: libglib2.0-dev (>= 2.18)
    Development files for the GLib library
  • dep: libgtk2.0-dev (>= 2.12)
    Development files for the GTK+ library

Télécharger libevview-dev

Télécharger pour toutes les architectures proposées
Architecture Taille du paquet Espace occupé une fois installé Fichiers
amd64 163,4 ko1 108,0 ko [liste des fichiers]
i386 154,4 ko1 000,0 ko [liste des fichiers]