» Ubuntu » Paquets

Error

two or more packages specified (libgnomekbd4 lucid-updates)