» Ubuntu » Paquets

Error

two or more packages specified (libgomp1 lucid-updates)