» Ubuntu » Paquets » lucid-updates » libdevel » libmagick++-dev
lucid  ] [  lucid-updates  ] [  precise  ] [  precise-updates  ] [  raring  ] [  raring-updates  ] [  saucy  ] [  saucy-updates  ] [  trusty  ] [  utopic  ]
[ Paquet source : imagemagick  ]

Paquet : libmagick++-dev (7:6.5.7.8-1ubuntu1.3)

Liens pour libmagick++-dev

Screenshot

Ressources Ubuntu :

Télécharger le paquet source imagemagick :

Responsable :

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Ressources externes :

Paquets similaires :

object-oriented C++ interface to ImageMagick - development files

This package includes header files and static libraries needed to compile programs using Magick++.

Autres paquets associés à libmagick++-dev

  • dépendances
  • recommandations
  • suggestions
  • enhances
  • dep: libmagick++2 (= 7:6.5.7.8-1ubuntu1.3)
    object-oriented C++ interface to ImageMagick
  • dep: libmagickcore-dev (= 7:6.5.7.8-1ubuntu1.3)
    low-level image manipulation library - development files
  • dep: libmagickwand-dev (= 7:6.5.7.8-1ubuntu1.3)
    image manipulation library - development files

Télécharger libmagick++-dev

Télécharger pour toutes les architectures proposées
Architecture Taille du paquet Espace occupé une fois installé Fichiers
amd64 249,9 ko1 268,0 ko [liste des fichiers]
i386 242,6 ko1 064,0 ko [liste des fichiers]