» Ubuntu » Paquets » lucid-updates » libs » libnautilus-extension1
lucid  ] [  lucid-updates  ]
[ Paquet source : nautilus  ]

Paquet : libnautilus-extension1 (1:2.30.1-0ubuntu1.2)

Liens pour libnautilus-extension1

Screenshot

Ressources Ubuntu :

Télécharger le paquet source nautilus :

Responsable :

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Ressources externes :

Paquets similaires :

libraries for nautilus components - runtime version

Nautilus is the official file manager and graphical shell for the GNOME desktop.

This package contains a few runtime libraries needed by nautilus' extensions.

Autres paquets associés à libnautilus-extension1

  • dépendances
  • recommandations
  • suggestions
  • enhances
  • dep: libc6 (>= 2.2.5) [amd64]
    Embedded GNU C Library: Shared libraries
    un paquet virtuel est également fourni par libc6-udeb
    dep: libc6 (>= 2.3.6-6~) [i386]
  • dep: libglib2.0-0 (>= 2.24)
    The GLib library of C routines
  • dep: libgtk2.0-0 (>= 2.20)
    The GTK+ graphical user interface library

Télécharger libnautilus-extension1

Télécharger pour toutes les architectures proposées
Architecture Taille du paquet Espace occupé une fois installé Fichiers
amd64 62,2 ko148,0 ko [liste des fichiers]
i386 60,8 ko144,0 ko [liste des fichiers]