» Ubuntu » Paquets

Error

two or more packages specified (libnotify1 lucid-updates)