» Ubuntu » Paquets

Error

two or more packages specified (libxml2-dev lucid-updates)