» Ubuntu » Paquets

Error

two or more packages specified (linux-backports-modules-alsa-2.6.32-34-preempt lucid-updates)