» Ubuntu » Paquets » lucid-updates » admin » linux-backports-modules-wwan-2.6.32-36-preempt
lucid  ] [  lucid-updates  ]
[ Paquet source : linux-backports-modules-2.6.32  ]

Paquet : linux-backports-modules-wwan-2.6.32-36-preempt (2.6.32-36.37) [universe]

Ubuntu supplied Linux modules for version 2.6.32 on x86_64.

This package contains WWAN modules supplied by Ubuntu for Linux 2.6.32.

You likely do not want to install this package directly. Instead, install the linux-backports-modules-wwan-lucid-preempt meta-package, which will ensure that upgrades work correctly, and that supporting packages are also installed.

Autres paquets associés à linux-backports-modules-wwan-2.6.32-36-preempt

  • dépendances
  • recommandations
  • suggestions
  • enhances
  • dep: dpkg (>= 1.10.24)
    Debian package management system

Télécharger linux-backports-modules-wwan-2.6.32-36-preempt

Télécharger pour toutes les architectures proposées
Architecture Taille du paquet Espace occupé une fois installé Fichiers
amd64 23,9 ko144,0 ko [liste des fichiers]