» Ubuntu » Paquets

Error

two or more packages specified (linux-headers-2.6.35-25-generic-pae lucid-updates)