» Ubuntu » Paquets

Error

two or more packages specified (linux-image-2.6.32-34-server lucid-updates)