» Ubuntu » Paquets » lucid-updates » lisp

Paquets logiciels dans « lucid-updates », Sous-section lisp

ruby1.8-elisp (1.8.7.249-2ubuntu0.3) [universe]
ruby-mode for Emacsen