» Ubuntu » Paquets

Error

two or more packages specified (enigmail-locale-pt-pt lucid-updates)