» Ubuntu » Paquets » lucid-updates » debug » mumble-dbg
lucid  ] [  lucid-updates  ] [  precise  ] [  precise-updates  ] [  raring  ] [  saucy  ] [  trusty  ] [  trusty-updates  ] [  utopic  ]
[ Paquet source : mumble  ]

Paquet : mumble-dbg (1.2.2-1ubuntu1.2) [universe]

Liens pour mumble-dbg

Screenshot

Ressources Ubuntu :

Télécharger le paquet source mumble :

Responsable :

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Ressources externes :

Paquets similaires :

Low latency VoIP client (debugging symbols)

Mumble is a low-latency, high quality voice chat program for gaming. It features noise suppression, automatic gain control and low latency audio with support for multiple audio standards. Mumble includes an in-game overlay compatible with most open-source and commercial 3D applications. Mumble is just a client and uses a non-standard protocol. You will need a dedicated server to talk to other users. Server functionality is provided by the package "mumble-server".

This package contains the debugging symbols for the 'mumble' and 'mumble-server' packages.

Autres paquets associés à mumble-dbg

  • dépendances
  • recommandations
  • suggestions
  • enhances
  • dep: mumble (= 1.2.2-1ubuntu1.2)
    Low latency VoIP client
    ou mumble-server (= 1.2.2-1ubuntu1.2)
    Low latency VoIP server

Télécharger mumble-dbg

Télécharger pour toutes les architectures proposées
Architecture Taille du paquet Espace occupé une fois installé Fichiers
amd64 23 554,8 ko66 288,0 ko [liste des fichiers]
i386 23 349,7 ko61 388,0 ko [liste des fichiers]