» Ubuntu » Paquets

Error

two or more packages specified (lftp lucid-updates)