» Ubuntu » Paquets

Error

two or more packages specified (openoffice.org-base-core lucid-updates)