» Ubuntu » Paquets

Error

two or more packages specified (php5-curl lucid-updates)