» Ubuntu » Paquets

Error

two or more packages specified (pidgin-dev lucid-updates)