» Ubuntu » Paquets

Error

two or more packages specified (python-subversion lucid-updates)