» Ubuntu » Paquets

Error

two or more packages specified (python-bugbuddy lucid-updates)