» Ubuntu » Paquets

Error

two or more packages specified (python-ubuntuone-client lucid-updates)