» Ubuntu » Paquets

Error

two or more packages specified (python2.6 lucid-updates)