» Ubuntu » Paquets

Error

two or more packages specified (hunspell-de-de-frami lucid-updates)