» Ubuntu » Paquets

Error

two or more packages specified (thunderbird-locale-lt lucid-updates)