» Ubuntu » Paquets

Error

two or more packages specified (transmission-qt lucid-updates)