» Ubuntu » Paquets

Error

two or more packages specified (git-arch lucid-updates)