» Ubuntu » Paquets

Error

two or more packages specified (libsvn-dev lucid-updates)