» Ubuntu » Paquets

Error

two or more packages specified (libsvn1 lucid-updates)