» Ubuntu » Paquets

Error

two or more packages specified (moonlight-plugin-core lucid-updates)