» Ubuntu » Paquets

Error

two or more packages specified (wicd-daemon lucid-updates)