» Ubuntu » Paquets

Error

two or more packages specified (compiz-gnome lucid-updates)