» Ubuntu » Paquets

Error

two or more packages specified (xbase-clients lucid-updates)