» Ubuntu » Paquets » lucid (10.04LTS) » games » abuse-frabs
lucid  ]
[ Paquet source : abuse-frabs  ]

Paquet : abuse-frabs (2.11-1) [universe]

Liens pour abuse-frabs

Screenshot

Ressources Ubuntu :

Télécharger le paquet source abuse-frabs :

Responsable :

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Paquets similaires :

levels and graphics for Abuse

This package contains the levels and graphics for the game Abuse with the Free Abuse (fRaBs) extensions.

This package obsoletes abuse-lib which will be removed at some point. If you still need abuse-lib for some reason, please contact the maintainer now.

The Abuse sound effects are not included, due to copyright problems.

Autres paquets associés à abuse-frabs

  • dépendances
  • recommandations
  • suggestions
  • enhances
  • dep: abuse (>= 1:0.7.0-1)
    SDL port of the Abuse action game

Télécharger abuse-frabs

Télécharger pour toutes les architectures proposées
Architecture Taille du paquet Espace occupé une fois installé Fichiers
all 3 231,7 ko13 988,0 ko [liste des fichiers]