» Ubuntu » Paquets » lucid » squirrelmail-compatibility » all » Télécharger

Page de téléchargement de squirrelmail-compatibility_2.0.15-1_all.deb

Si vous utilisez Ubuntu, il est fortement recommandé d'utiliser un gestionnaire de paquets comme aptitude ou synaptic pour télécharger et installer des paquets, au lieu de le faire vous-même à travers ce site web.

Vous devriez pouvoir utiliser n'importe lequel des miroirs de la liste en ajoutant une ligne au fichier /etc/apt/sources.list comme ceci :

deb http://cz.archive.ubuntu.com/ubuntu lucid main universe

En remplaçant cz.archive.ubuntu.com/ubuntu par le miroir en question.

Vous pouvez télécharger le fichier demandé depuis le sous-répertoire pool/universe/s/squirrelmail-compatibility/ de n'importe lequel de ces sites :

Si aucun des miroirs ci-dessous n'est assez rapide pour vous, veuillez consulter notre liste complète des miroirs.

Notez que certains navigateurs vous demandent de préciser que vous désirez enregistrer le fichier. Par exemple, dans Firefox ou Mozilla, vous devez appuyer sur la touche Majuscule au moment où vous cliquez sur le lien.

Plus d'informations sur squirrelmail-compatibility_2.0.15-1_all.deb :

Taille exacte 34876 octet (34,1 kByte)
Somme MD5 f7ebe5be9896ffa2df1bb32a508ec37e
Somme SHA1 ab0ca1bcbd4442ccc16f13b1dd395b30041722ad
Somme SHA256 c0bd736c5b4b3962454172e02d73e2b7fd66051b648255ee98f315b60cb7a2aa