» Ubuntu » Paquets

Error

two or more packages specified (apertium-oc-ca lucid)