» Ubuntu » Paquets

Error

two or more packages specified (libvte0.16-cil-dev lucid)