» Ubuntu » Paquets » lucid (10.04LTS) » comm » yate-mysql
lucid  ] [  precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]
[ Paquet source : yate  ]

Paquet : yate-mysql (2.1.0-1~dfsg-1ubuntu1) [universe]

Liens pour yate-mysql

Screenshot

Ressources Ubuntu :

Télécharger le paquet source yate :

Responsable :

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Ressources externes :

Paquets similaires :

MySQL support module for yate

YATE is a telephony engine aimed at creating a telephony server that performs well enough to deal with PBX requirements and also flexible enough for complex Gateway and IVR solutions.

This is the MySQL support module for yate.

Autres paquets associés à yate-mysql

  • dépendances
  • recommandations
  • suggestions
  • dep: libc6 (>= 2.1.3) [i386]
    Embedded GNU C Library: Shared libraries
    un paquet virtuel est également fourni par libc6-udeb
    dep: libc6 (>= 2.2.5) [amd64]
  • dep: libgcc1 (>= 1:4.1.1)
    GCC support library
  • dep: libmysqlclient16 (>= 5.1.21-1)
    MySQL database client library
  • dep: libstdc++6 (>= 4.1.1)
    The GNU Standard C++ Library v3
  • dep: libyate2.1.0
    Shared library for YATE
  • dep: yate (= 2.1.0-1~dfsg-1ubuntu1)
    Yet Another Telephony Engine (YATE)

Télécharger yate-mysql

Télécharger pour toutes les architectures proposées
Architecture Taille du paquet Espace occupé une fois installé Fichiers
amd64 23,1 ko100,0 ko [liste des fichiers]
i386 22,3 ko96,0 ko [liste des fichiers]