» Ubuntu » Paquets

Error

two or more packages specified (firewire-core-modules-2.6.32-21-generic-di lucid)