» Ubuntu » Paquets » lucid (10.04LTS) » debian-installer » libgpg-error0-udeb
lucid  ] [  precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]
[ Paquet source : libgpg-error  ]

Paquet : libgpg-error0-udeb (1.6-1ubuntu2)

Liens pour libgpg-error0-udeb

Screenshot

Ressources Ubuntu :

Télécharger le paquet source libgpg-error :

Responsable :

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Jose Carlos Garcia Sogo
  • Matthias Urlichs

It should generally not be necessary for users to contact the original maintainer.

Paquets similaires :

paquet udeb de l'installateur Debian

Avertissement : ce paquet est réservé à la construction des images de l'installateur Debian. Il ne doit pas être installé sur un système Ubuntu classique.

library for common error values and messages in GnuPG components

Autres paquets associés à libgpg-error0-udeb

  • dépendances
  • recommandations
  • suggestions
  • dep: libc6-udeb (>= 2.10)
    Embedded GNU C Library: Shared libraries - udeb

Télécharger libgpg-error0-udeb

Télécharger pour toutes les architectures proposées
Architecture Taille du paquet Espace occupé une fois installé Fichiers
amd64 6,1 ko28,0 ko actuellement aucune information
i386 5,9 ko28,0 ko actuellement aucune information