» Ubuntu » Paquets » lucid (10.04LTS) » debian-installer » pcmcia-modules-2.6.32-21-generic-pae-di
lucid  ]
[ Paquet source : linux  ]

Paquet : pcmcia-modules-2.6.32-21-generic-pae-di (2.6.32-21.32)

paquet udeb de l'installateur Debian

Avertissement : ce paquet est réservé à la construction des images de l'installateur Debian. Il ne doit pas être installé sur un système Ubuntu classique.

PCMCIA Modules

Autres paquets associés à pcmcia-modules-2.6.32-21-generic-pae-di

  • dépendances
  • recommandations
  • suggestions

Télécharger pcmcia-modules-2.6.32-21-generic-pae-di

Télécharger pour toutes les architectures proposées
Architecture Taille du paquet Espace occupé une fois installé Fichiers
i386 89,0 ko276,0 ko actuellement aucune information