» Ubuntu » Paquets » lucid (10.04LTS) » debug » libgst-ruby1.8-dbg
lucid  ] [  precise  ] [  raring  ] [  saucy  ]
[ Paquet source : ruby-gnome2  ]

Paquet : libgst-ruby1.8-dbg (0.19.3-1ubuntu3) [universe]

Liens pour libgst-ruby1.8-dbg

Screenshot

Ressources Ubuntu :

Télécharger le paquet source ruby-gnome2 :

Responsable :

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Ressources externes :

Paquets similaires :

GStreamer bindings for the Ruby language

GStreamer is a media processing framework with support for a wide variety of data sources, sinks, and formats through the use of dynamically loaded plugins. This package contains libraries for using GStreamer with the Ruby programming language.

This package contains the debugging symbols.

Autres paquets associés à libgst-ruby1.8-dbg

  • dépendances
  • recommandations
  • suggestions
  • enhances
  • dep: libgst-ruby1.8 (= 0.19.3-1ubuntu3)
    GStreamer bindings for the Ruby language

Télécharger libgst-ruby1.8-dbg

Télécharger pour toutes les architectures proposées
Architecture Taille du paquet Espace occupé une fois installé Fichiers
amd64 121,1 ko436,0 ko [liste des fichiers]
i386 116,8 ko388,0 ko [liste des fichiers]