» Ubuntu » Paquets

Error

two or more packages specified (libgtkada2.14.2-dbg lucid)