» Ubuntu » Paquets

Error

two or more packages specified (libpanel-applet2-ruby1.8-dbg lucid)