» Ubuntu » Paquets

Error

two or more packages specified (libphone-utils0-dbg lucid)