» Ubuntu » Paquets

Error

two or more packages specified (libqofexpensesobjects1-dbg lucid)