» Ubuntu » Paquets » lucid (10.04LTS) » debug » libvte-ruby1.8-dbg
lucid  ] [  precise  ]
[ Paquet source : ruby-gnome2  ]

Paquet : libvte-ruby1.8-dbg (0.19.3-1ubuntu3) [universe]

Liens pour libvte-ruby1.8-dbg

Screenshot

Ressources Ubuntu :

Télécharger le paquet source ruby-gnome2 :

Responsable :

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Ressources externes :

Paquets similaires :

VTE widget bindings for the Ruby language

VTE is a Ruby binding for the VTE terminal emulator widget for GTK+.

This package contains the debugging symbols.

Autres paquets associés à libvte-ruby1.8-dbg

  • dépendances
  • recommandations
  • suggestions
  • enhances
  • dep: libvte-ruby1.8 (= 0.19.3-1ubuntu3)
    VTE widget bindings for the Ruby language

Télécharger libvte-ruby1.8-dbg

Télécharger pour toutes les architectures proposées
Architecture Taille du paquet Espace occupé une fois installé Fichiers
amd64 31,3 ko132,0 ko [liste des fichiers]
i386 30,7 ko120,0 ko [liste des fichiers]