» Ubuntu » Paquets

Error

two or more packages specified (dict-freedict-cze-eng lucid)