» Ubuntu » Paquets

Error

two or more packages specified (sdcc-libraries lucid)