» Ubuntu » Paquets

Error

two or more packages specified (fsniper lucid)